Nu vrea sa porneasca, iar pe tester nici o eroare. Pompa si filtrul de motorina sunt ok

BMW Seria 3 eroare pornire

Salut , am si eu o problema la un e90 (n47 cred)automat din 2008 !! Nu vrea sa pornească deloc !! Am pus-o pe tester nu are nici o eroare , am fost la niste mecanici .. au spus ca e filtrul de motorină înfundat.. ( lam schimbat) am zis sa verifice pompa si toate cele .. a spus ca pompa functioneaza, ca ii ajunge motorina la injectoare !! Au incercat sa o porneasca cu spray ( porneste pentru cateva secunde si se opreste ) care ar putea fi cauza??

12 Raspunsuri

Uita-te pe valori la senzori, mie nu imi pornea de la senzorul de presiune admisie , uneori se infunda verifica-l si daca are carbon in el schimba-l sau dai cu cv spray, dar ideal e sa il schimbi

Vezi daca mai ai lanț.... :)

Verifica pompa de inalte si vezi daca are pilitura in ea. Daca ai pilitura iti trebuie pompa inalte, injectoare, rampa injectoare cu senzor, pompa din rezervor si curatat conducte. Spor!

Și la benzinar am pățit asa... Pe tester nu îmi dădea pompa de benzina... Dar la o verificare mai atenta am constata ca nu împingea suficient (cu cât trebuia). Nu se alimeteaza..

Vezi ca nu ti au pus pompa corect.

Cauta și pe baterie. Ai un senzor ibs( senzor de pe borna minus )💪💪💪 succes

Ajunge motorina la injectoare dar aia poate ajunge de la pompa de joasa presiune.Problema e daca iti face presiune si pompa de inalte... Si altceva...scoate senzorul la axul cu came si invarte de motor sa vezi daca se invart si axele cu came...adica daca nu e rupa distributia👍

Dar se aude pompa când pui contactul? Eu am pățit la fel ca tine la un e46 și a fost releul de la pompa... Succes

Verifica siguranțele de sub capota lângă ecu eu așa am pățit la un m47 după ce am schimbat garniturile la admisie

Acum o luna mi sa oprit din mers an autostrada am duso la doctor testeru a zis regulatorul de presiune dus am dat jos injectoarele sì am gasit pilitura am cumparat toata injectia din-Romania am codat injectoarele senzorul de presiune sì a luato la prima chie rezervor dat jos spalat sì suflat plus conductele e90 143

Dupa ce a mai facut o incercare de a pornit o cu spray .. parca se aude ca un tractor asa acum 😂😂

Senzori rampa au fost la mine, am schimbat rampa cu tot cu ei si a mers,exact aceeasi simtome,doar cu spray pornea 2 secunde

Adauga Raspuns